<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Patate, quando diventano tossiche per l&#039;organismo?         :         EVOLVE    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/icons/favicon_v2.ico" rel="shortcut icon">
    <link href="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/icons/touch_v2.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="EVOLVE"
        href="https://www.evolvemag.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Patate, quando diventano tossiche per l&#039;organismo?</title>
	<meta name="description" content="In alcuni casi le patate possono farci male. Ecco quando non vanno consumate e come vanno conservate" />
	<link rel="canonical" href="https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Patate, quando diventano tossiche per l&#039;organismo?" />
	<meta property="og:description" content="In alcuni casi le patate possono farci male. Ecco quando non vanno consumate e come vanno conservate" />
	<meta property="og:url" content="https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/" />
	<meta property="og:site_name" content="EVOLVE" />
	<meta property="article:published_time" content="2022-08-13T13:19:58+00:00" />
	<meta property="article:modified_time" content="2022-08-13T13:41:50+00:00" />
	<meta property="og:image" content="https://www.evolvemag.it/app/uploads/2022/08/shutterstock_21111795141-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="662" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MagEvolve" />
	<meta name="twitter:site" content="@MagEvolve" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.evolvemag.it/#organization","name":"Evolve","url":"https://www.evolvemag.it/","sameAs":["https://twitter.com/MagEvolve"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.evolvemag.it/#/schema/logo/image/","url":"https://www.evolvemag.it/app/uploads/2019/11/logo_evolve.png","contentUrl":"https://www.evolvemag.it/app/uploads/2019/11/logo_evolve.png","width":176,"height":39,"caption":"Evolve"},"image":{"@id":"https://www.evolvemag.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.evolvemag.it/#website","url":"https://www.evolvemag.it/","name":"EVOLVE","description":"Sviluppo Sostenibilità Resilienza","publisher":{"@id":"https://www.evolvemag.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.evolvemag.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#primaryimage","url":"https://www.evolvemag.it/app/uploads/2022/08/shutterstock_21111795141-scaled.jpg","contentUrl":"https://www.evolvemag.it/app/uploads/2022/08/shutterstock_21111795141-scaled.jpg","width":1024,"height":662,"caption":""},{"@type":"WebPage","@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#webpage","url":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/","name":"Patate, quando diventano tossiche per l'organismo?","isPartOf":{"@id":"https://www.evolvemag.it/#website"},"primaryImageOfPage":{"@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#primaryimage"},"datePublished":"2022-08-13T13:19:58+00:00","dateModified":"2022-08-13T13:41:50+00:00","description":"In alcuni casi le patate possono farci male. Ecco quando non vanno consumate e come vanno conservate","breadcrumb":{"@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.evolvemag.it/"},{"@type":"ListItem","position":2,"name":"Scienza e Tecnologia","item":"https://www.evolvemag.it/scienza-tecnologia/"},{"@type":"ListItem","position":3,"name":"Patate, quando diventano tossiche per l&#8217;organismo?"}]},{"@type":"NewsArticle","@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#article","isPartOf":{"@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#webpage"},"author":{"@id":"https://www.evolvemag.it/#/schema/person/7edd7a085ee5bd17d622a6bafc163122"},"headline":"Patate, quando diventano tossiche per l&#8217;organismo?","datePublished":"2022-08-13T13:19:58+00:00","dateModified":"2022-08-13T13:41:50+00:00","mainEntityOfPage":{"@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#webpage"},"wordCount":306,"publisher":{"@id":"https://www.evolvemag.it/#organization"},"image":{"@id":"https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/#primaryimage"},"thumbnailUrl":"https://www.evolvemag.it/app/uploads/2022/08/shutterstock_21111795141-scaled.jpg","keywords":["scienza e salute"],"articleSection":["Scienza e Tecnologia"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.evolvemag.it/#organization"}},{"@type":"Person","@id":"https://www.evolvemag.it/#/schema/person/7edd7a085ee5bd17d622a6bafc163122","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.evolvemag.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/347a199cca576e5dcf2d11e064560c8a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/347a199cca576e5dcf2d11e064560c8a?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.evolvemag.it/author/sabrina/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.evolvemag.it/scienza-tecnologia/2022/08/13/patate-tossiche-organismo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.evolvemag.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='xaos_cinema_showtimes-frontend-css'  href='https://www.evolvemag.it/app/mu-plugins/xaos-cinema-showtimes/assets/css/frontend.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos_events-frontend-css'  href='https://www.evolvemag.it/app/mu-plugins/xaos-events/assets/css/frontend.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='xaos_widgets-frontend-css'  href='https://www.evolvemag.it/app/mu-plugins/xaos-widgets/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.evolvemag.it/app/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='x_import_share-frontend-css'  href='https://www.evolvemag.it/app/plugins/x-import-share/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-carousel-css'  href='https://www.evolvemag.it/app/plugins/xaos-carousel/public/css/xaos-carousel-public.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='xaos-like2read-css'  href='https://www.evolvemag.it/app/plugins/xaos-like2read/public/css/xaos-like2read-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.evolvemag.it/app/themes/xtheme/src/css/lib/normalize.css?ver=7.0.0' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.evolvemag.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.carousel.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.evolvemag.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.theme.default.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.evolvemag.it/app/themes/evolve-xtheme/src/style.css?ver=1651569580' media='all' />
<link rel='stylesheet' id='xaos-photogallery-css-styles-css'  href='https://www.evolvemag.it/app/mu-plugins/xaos-photogallery/assets/css/photogallery-frontend-style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='video-dcut-wp-css-styles-css'  href='https://www.evolvemag.it/app/mu-plugins/xaos-video-dcut/assets/css/video_dcut_wp.css?ver=1651569574' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.evolvemag.it/app/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.4' media='all' />
<script src='https://www.evolvemag.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://www.evolvemag.it/app/mu-plugins/xaos-cinema-showtimes/assets/js/frontend.min.js?ver=1.0.0' id='xaos_cinema_showtimes-frontend-js-js'></script>
<script id='xaos_events-frontend-js-extra'>
var events_script_data = {"ajax_url":"https:\/\/www.evolvemag.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.evolvemag.it/app/mu-plugins/xaos-events/assets/js/frontend.min.js?ver=1651569576' id='xaos_events-frontend-js'></script>
<script id='xaos-like2read-js-extra'>
var xl2r_parameters = {"done":"Fatto!","nothanks":"No, grazie.","fbappid":"277743400704","done_cookie_duration":"7","nothanks_cookie_duration":"1","box_title":"Pr","box_description":"Promozione Ufficio Stampa, Marketing. Stai cercando un partner per promuovere il tuo eventi? HF4"};
</script>
<script src='https://www.evolvemag.it/app/plugins/xaos-like2read/public/js/xaos-like2read-public.js?ver=1.0.2' id='xaos-like2read-js'></script>
<script src='https://www.evolvemag.it/app/themes/evolve-xtheme/src/js/parameters.js?ver=1.0.0' id='x-parameters-js'></script>
<script src='https://www.evolvemag.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script id='html5blankscripts-js-extra'>
var js_theme_vars = {"site_url":"https:\/\/www.evolvemag.it","assets_url":"https:\/\/www.evolvemag.it\/app\/themes\/xtheme\/src\/assets","ajax_url":"https:\/\/www.evolvemag.it\/wp\/wp-admin\/admin-ajax.php","calendar_url_scheme":"[location_group]\/eventi\/?xe_action=search-events&xe_when=date&xe_date=[date]"};
</script>
<script src='https://www.evolvemag.it/app/themes/xtheme/src/js/scripts.js?ver=1651569579' id='html5blankscripts-js'></script>
<script src='https://www.evolvemag.it/app/plugins/xaos-carousel/public/js/xaos-carousel-public.min.js?ver=1.0.24' id='xaos-carousel-js'></script>
<link rel="https://api.w.org/" href="https://www.evolvemag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.evolvemag.it/wp-json/wp/v2/posts/67344" /><link rel="alternate" type="application/json+oembed" href="https://www.evolvemag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evolvemag.it%2Fscienza-tecnologia%2F2022%2F08%2F13%2Fpatate-tossiche-organismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evolvemag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evolvemag.it%2Fscienza-tecnologia%2F2022%2F08%2F13%2Fpatate-tossiche-organismo%2F&#038;format=xml" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://www.evolvemag.it/app/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<meta name="facebook-domain-verification" content="oowbihdw4lfxcns50927etuloqsurv" />

<script charset="UTF-8" src="//web.webpushs.com/js/push/06e7f5289f007b962a2bd295e7b63512_1.js" async></script>


<!-- TradeDoubler site verification 3153348 -->


<script>
var advScriptsLoaded = false;
</script>

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.xaos.it/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->




</head>

<body class="post-template-default single single-post postid-67344 single-format-standard patate-tossiche-organismo">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span>
                <a href="https://www.ilmessaggero.it/" target="_blank">
                <img class="slim-header-image"
                    src="https://www.evolvemag.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
                </a>
            </div>
        </div>
    </div>



    <header class="c-header">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-top-cities-and-portals" class="menu"><li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="https://www.funweek.it/roma">Roma</a></li>
<li id="menu-item-649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-649"><a href="https://www.funweek.it/">Funweek</a></li>
<li id="menu-item-46287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46287"><a href="https://www.revenews.it">Revenews</a></li>
<li id="menu-item-46288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46288"><a href="https://www.lolnews.it/">LOLnews</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-servizi" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-633"><a href="https://www.hf4.it">HF4 Comunicazione</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632"><a href="/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener menu-button"></div>

            <div class="floating-menu">
						<div class="menu-closer">
							<img src="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/site-logo-footer.png?v=2" alt="EVOLVE" id="logo-footer" data-retina="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/site-logo-footer@2x.png?v=2" />	
							<i class="fa fa-times" aria-hidden="true"></i>
                        </div>
							
						<div class="floating-menu-container">
							<div class="main-menu">
							<ul id="menu-trends" class="menu"><li id="menu-item-57416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57416"><a href="https://www.evolvemag.it/topic/climate-change/">CLIMATE CHANGE</a></li>
<li id="menu-item-58526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58526"><a href="https://www.evolvemag.it/topic/privacy-e-tecnologie/">PRIVACY E TECNOLOGIE</a></li>
<li id="menu-item-58527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58527"><a href="https://www.evolvemag.it/topic/scienza-e-salute/">SCIENZA E SALUTE</a></li>
<li id="menu-item-58561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58561"><a href="https://www.evolvemag.it/topic/trekkingoutdoor/">TREKKING&#038;OUTDOOR</a></li>
</ul>



							</div>

							<div class="section_menu">
								<div>Sezioni</div>
								<div class="menu-c">
								<ul id="menu-menu-complete-footer" class="menu"><li id="menu-item-9364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9364"><a href="https://www.evolvemag.it/news/">News</a></li>
<li id="menu-item-46289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46289"><a href="https://www.evolvemag.it/animali/">Tecnologia</a></li>
<li id="menu-item-46290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46290"><a href="https://www.evolvemag.it/storie/">Scienza</a></li>
<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9371"><a href="https://www.evolvemag.it/ambiente/">Ambiente</a></li>
<li id="menu-item-9366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9366"><a href="https://www.evolvemag.it/start-up/">Start Up</a></li>
<li id="menu-item-61132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61132"><a href="https://www.evolvemag.it/topic/energia/">Energia</a></li>
</ul>								</div>
							</div>

							<div class="network-menu">
								<div>I Nostri Vortals</div>
								<div class="menu-c">
								<ul id="menu-top-cities-and-portals-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="https://www.funweek.it/roma">Roma</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-649"><a href="https://www.funweek.it/">Funweek</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46287"><a href="https://www.revenews.it">Revenews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46288"><a href="https://www.lolnews.it/">LOLnews</a></li>
</ul>								</div>
							</div>
							</div>
                            </div>

            <div class="logo">
                <a href="https://www.evolvemag.it">
                    <img src="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/site-logo-evolve.png?v=2"
                        alt="EVOLVE" id="logo"
                        data-retina="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/site-logo-evolve@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container search-button"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57416"><a href="https://www.evolvemag.it/topic/climate-change/">CLIMATE CHANGE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58526"><a href="https://www.evolvemag.it/topic/privacy-e-tecnologie/">PRIVACY E TECNOLOGIE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58527"><a href="https://www.evolvemag.it/topic/scienza-e-salute/">SCIENZA E SALUTE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58561"><a href="https://www.evolvemag.it/topic/trekkingoutdoor/">TREKKING&#038;OUTDOOR</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-17" class="c-xaoswidget__container ai_widget ai-viewport-3"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_IntropageOvl'></div>


<script>
var adv_IntropageOvl_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_IntropageOvl_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_IntropageOvl')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_IntropageOvl')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div><div id="ai_widget-2" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'></div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-67344" class="c-article  post-67344 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute">



      <p id="breadcrumbs"><span><span><a href="https://www.evolvemag.it/">Home</a>  <span><a href="https://www.evolvemag.it/scienza-tecnologia/">Scienza e Tecnologia</a>  <span class="breadcrumb_last" aria-current="page">Patate, quando diventano tossiche per l&#8217;organismo?</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.evolvemag.it/scienza-tecnologia/">Scienza e Tecnologia</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Patate, quando diventano tossiche per l&#8217;organismo?				</h1>
							</div>



      <div class="c-article__excerpt">
        In alcuni casi le patate possono farci male. Ecco quando non vanno consumate e come vanno conservate</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.evolvemag.it/author/sabrina/" title="Articoli scritti da Redazione" rel="author">Redazione</a> </span>
  -
  <span class="date">
    <time datetime="2022-08-13 15:19">
      13 Agosto 2022 15:19    </time>
  </span>
  - Ultimo aggiornamento 
  <span class="date">
    <time datetime="2022-08-13 15:41">
      13 Agosto 2022 15:41    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Patate, ecco quando diventano tossiche","description":"Le patate sono molto amate a tavola, e spesso hanno il merito di salvare la cena quando abbiamo poco tempo e voglia di cucinare. Fanno bene perch\u00e9 sono ricche di potassio, vitamina C e carboidrati complessi, ma ci sono dei casi in cui possono diventare to","uploadDate":"2022-08-13 15:41:25","contentUrl":"\/\/play.funweek.it\/Play\/Index\/Zth4nRif?","thumbnailUrl":"https:\/\/www.evolvemag.it\/app\/uploads\/2022\/08\/video_thumb_67350.jpg"}</script>


<div class="containing-block video-containing-block">

    <div id="container_loading_icon" class="container_loading_icon">
        <img src="https://www.evolvemag.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
    </div>

    <div class="outer-container" id="xaos_video_dcut_player">

        
        <div id="container_Zth4nRif" style="position:relative;height:0;overflow:hidden;"></div><script>

          setTimeout(function() {
            var f = document.createElement('iframe');
            f.setAttribute('data-guid', 'Zth4nRif');
            f.setAttribute('id', 'video_player');
            f.setAttribute('name', 'iframe_Zth4nRif');
            f.setAttribute('src', '//play.funweek.it/Play/Index/Zth4nRif?');
            f.setAttribute('mozallowfullscreen', 'true');
            f.setAttribute('webkitallowfullscreen', 'true');
            f.setAttribute('allowfullscreen', 'true');
            f.setAttribute('allow', 'autoplay; fullscreen');
            f.setAttribute('frameborder', '0');
            f.setAttribute('style', 'position:absolute;top:0;left:0;width:100%;height:100%;');

            var container = document.getElementById('container_Zth4nRif');
        		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
            container.appendChild(f);
          },5000);

        </script>



    </div>
</div>


<div class="c-article__content">

            
    
<p>Le <strong>patate</strong> sono molto amate a tavola, e spesso hanno il merito di salvare la cena quando abbiamo poco tempo e voglia di cucinare. Fanno bene perché sono ricche di potassio, vitamina C e carboidrati complessi, ma ci sono dei <strong>casi in cui possono diventare tossiche per l&#8217;organismo</strong>. Questo perché possono contenere grandi quantità di glicoalcaloidi tossici come <strong>solanina e chaconina. </strong>Questi si accumulano soprattutto in patate verdi, germogliate e danneggiate, oltre che nella loro buccia.</p>



<p><strong><a href="https://www.evolvemag.it/news/2021/07/14/cuocere-le-patate-nel-sacchetto-su-tiktok-la-nuova-pericolosa-moda/">LEGGI ANCHE : &gt;&gt; Cuocere le patate nel sacchetto? Su TikTok la nuova pericolosa moda</a></strong></p>



<h2 id="h-cosa-succede-se-mangiamo-patate-tossiche">Cosa succede se mangiamo patate tossiche</h2>



<p>Come detto questi tuberi contengono solanina, sostanza la cui concentrazione aumenta quanto le patate sono verdi o germogliano. La solanina può portare<strong> vomito, vertigini o dolori intestinali. </strong>Nei casi più gravi si arriva anche a perdite di conoscenza, alterazioni delle funzioni cerebrali, respiratorie e cardiache. Per questo<strong> non bisogna consumare patate crude, verdi o molto germogliate.</strong></p>



<h2 id="h-quando-non-consumare-le-patate">Quando non consumare le patate</h2>



<p>Se invece hanno pochi e piccoli germogli allora basta tagliarli e cucinare il tubero come di consueto. Un segno di un’alta concentrazione di solanina, come riporta Greenme.it, è la <strong>colorazione verde</strong> del tubero. Ecco, <strong>in questo caso meglio non consumarlo</strong>. Diverso il caso in cui ci siano solo piccole aree verdi: queste ovviamente possono essere tagliate.</p>



<p><strong><a href="https://www.evolvemag.it/news/2021/11/25/cibi-contaminati-ecco-gli-alimenti-da-eliminare-sulla-tavola/">LEGGI ANCHE : &gt;&gt; Cibi contaminati: ecco gli alimenti da eliminare sulla tavola</a></strong></p>



<h2 id="h-come-vanno-conservate">Come vanno conservate</h2>



<p>Per ridurre al minimo i rischi di un&#8217;intossicazione da solanina è importante conservare correttamente le patate. Ovvero <strong>in un luogo fresco, buio e asciutto.</strong> Chi vuole consumare anche le bucce deve optare per quelle fresche e senza danni visbili. I bambini invece devono mangiarle sempre sbucciate. L’acqua in cui esse sono state bollite non va riutilizzata, e infine sostituire regolarmente l’olio per la frittura delle patate.</p>



<p>Foto: Shutterstock</p>
</div>



			 <div class="c-article__tags">
			Tag: <a href="https://www.evolvemag.it/topic/scienza-e-salute/" rel="tag">scienza e salute</a>			</div>



      <div id="ai_widget-18" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'></div>


<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div><div class="xaos-related-div"><div class="xaos-related-title">Può interessarti...</div><div class="xaos-related-posts"><article id="post-67124" class="c-article c-article__widget--category--listnoimg post-67124 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/08/03/orme-in-fondo-al-mare-mistero/" rel="bookmark" title="Orme in fondo al mare, l&#8217;ultimo mistero lascia di stucco la scienza">Orme in fondo al mare, l&#8217;ultimo mistero lascia di stucco la scienza</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-66833" class="c-article c-article__widget--category--listnoimg post-66833 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/07/24/alcol-cosa-succede-al-cervello-quantita/" rel="bookmark" title="Alcol, cosa succede al cervello anche con piccole quantità al giorno">Alcol, cosa succede al cervello anche con piccole quantità al giorno</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-65205" class="c-article c-article__widget--category--listnoimg post-65205 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/06/03/giornata-mondiale-della-bicicletta-alimentazione/" rel="bookmark" title="Giornata mondiale della bicicletta, le strategie alimentari per performance al top">Giornata mondiale della bicicletta, le strategie alimentari per performance al top</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-64675" class="c-article c-article__widget--category--listnoimg post-64675 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-animali tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/ambiente/2022/05/18/mare-invaso-meduse-perche/" rel="bookmark" title="Il nostro mare invaso dalle meduse: perché succede">Il nostro mare invaso dalle meduse: perché succede</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-64637" class="c-article c-article__widget--category--listnoimg post-64637 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/05/17/ibuprofene-dolore-rischi/" rel="bookmark" title="Usi ibuprofene per il dolore? Ecco che cosa rischi">Usi ibuprofene per il dolore? Ecco che cosa rischi</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-64525" class="c-article c-article__widget--category--listnoimg post-64525 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/05/13/galassia-buco-nero-foto/" rel="bookmark" title="Al centro della nostra galassia c&#8217;è un buco nero: che cosa significa">Al centro della nostra galassia c&#8217;è un buco nero: che cosa significa</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-64514" class="c-article c-article__widget--category--listnoimg post-64514 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/ambiente/2022/05/13/plastica-biodegradabile-inquina/" rel="bookmark" title="La plastica biodegradabile inquina come quella normale: lo studio">La plastica biodegradabile inquina come quella normale: lo studio</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-64484" class="c-article c-article__widget--category--listnoimg post-64484 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/05/12/caffe-rischio-infarto/" rel="bookmark" title="Dal tipo di caffè che bevi si capisce il rischio di infarto">Dal tipo di caffè che bevi si capisce il rischio di infarto</a></h3>
	</div>

	<div class="cf"></div>

</article>
</div><div style="clear:both;"></div></div><div class="xaos-category-div"><div class="xaos-category-title">Correlati</div><div class="xaos-category-posts"><article id="post-67309" class="c-article c-article__widget--category--listnoimg post-67309 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-privacy-e-tecnologie" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/08/13/terra-gira-velocemente-allarme-meta/" rel="bookmark" title="La Terra gira più velocemente, l&#8217;allarme di Meta: «Possibili effetti devastanti sui sistemi informatici»">La Terra gira più velocemente, l&#8217;allarme di Meta: «Possibili effetti devastanti sui sistemi informatici»</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-67245" class="c-article c-article__widget--category--listnoimg post-67245 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-privacy-e-tecnologie" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/08/09/padel-problemi-rischio-settore/" rel="bookmark" title="Padel, i problemi che mettono a rischio il settore">Padel, i problemi che mettono a rischio il settore</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-67199" class="c-article c-article__widget--category--listnoimg post-67199 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-privacy-e-tecnologie" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/08/06/sportello-lavastoviglie-aperto-chiuso-lavaggio/" rel="bookmark" title="Lo sportello della lavastoviglie va aperto dopo il lavaggio?">Lo sportello della lavastoviglie va aperto dopo il lavaggio?</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-67124" class="c-article c-article__widget--category--listnoimg post-67124 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/08/03/orme-in-fondo-al-mare-mistero/" rel="bookmark" title="Orme in fondo al mare, l&#8217;ultimo mistero lascia di stucco la scienza">Orme in fondo al mare, l&#8217;ultimo mistero lascia di stucco la scienza</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-67103" class="c-article c-article__widget--category--listnoimg post-67103 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-privacy-e-tecnologie" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/08/03/dazn-consigli-migliorare-visione-vacanza/" rel="bookmark" title="Dazn, i consigli per migliorare l&#8217;esperienza di visione in vacanza">Dazn, i consigli per migliorare l&#8217;esperienza di visione in vacanza</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-66868" class="c-article c-article__widget--category--listnoimg post-66868 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-privacy-e-tecnologie" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/07/25/robot-bambino-scacchi-dito/" rel="bookmark" title="Robot frattura un dito a un bambino durante torneo di scacchi">Robot frattura un dito a un bambino durante torneo di scacchi</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-66833" class="c-article c-article__widget--category--listnoimg post-66833 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-scienza-e-salute" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/07/24/alcol-cosa-succede-al-cervello-quantita/" rel="bookmark" title="Alcol, cosa succede al cervello anche con piccole quantità al giorno">Alcol, cosa succede al cervello anche con piccole quantità al giorno</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-66746" class="c-article c-article__widget--category--listnoimg post-66746 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-tecnologia tag-privacy-e-tecnologie" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.evolvemag.it/scienza-tecnologia/2022/07/20/addolcitori-domestici-ridurre-costi-energetici/" rel="bookmark" title="Addolcitori domestici per ridurre i costi energetici">Addolcitori domestici per ridurre i costi energetici</a></h3>
	</div>

	<div class="cf"></div>

</article>
<div style="clear:both;">&nbsp;</div></div><div style="clear:both;"></div></div>
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-14" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<span id="OUTBRAINADV"><span>
</div>
</div><div id="ai_widget-13" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<span id="VIRALIZEADV"><span></div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 67344,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="feedzy_wp_widget-4" class="c-xaoswidget__container widget_feedzy_wp_widget"><h4 class="c-widgettitle">ULTIME</h4><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.evolvemag.it/app/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.8.3' media='all' />
<div class="feedzy-rss feedzy-68a4005434cc72c229845e01903a0451"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.evolvemag.it/news/2022/08/11/street-art-in-italia-prima-guida/" target="" rel=" noopener" title="‘Street Art in Italia’, la prima guida alla scoperta dell’arte urbana nel nostro paese" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.evolvemag.it/app/uploads/2022/08/13-foto-di-Travel-on-Art-Opera-di-Chekos-_Il-mondo-e%CC%80-nostro_-per-progetto-167_B-Street-a-Lecce-150x150.jpg');" title="‘Street Art in Italia’, la prima guida alla scoperta dell’arte urbana nel nostro paese"></span><amp-img width="150" height="150" src="https://www.evolvemag.it/app/uploads/2022/08/13-foto-di-Travel-on-Art-Opera-di-Chekos-_Il-mondo-e%CC%80-nostro_-per-progetto-167_B-Street-a-Lecce-150x150.jpg"></a></div><span class="title"><a href="https://www.evolvemag.it/news/2022/08/11/street-art-in-italia-prima-guida/" target="" rel=" noopener">‘Street Art in Italia’, la prima guida alla scoperta dell’arte urbana nel nostro paese</a></span><div class="rss_content" style=""><p>Esce il 20 settembre 2022 per Polaris Editore 'Street art in Italia. Viaggio fra luoghi e persone' di Anna Fornaciari e Anastasia Fontanesi.
The post ‘Street Art in Italia’, la prima guida alla scoperta dell’arte urbana nel nostro paese appeared first on EVOLVE.</p></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.evolvemag.it/news/2022/08/01/hunting-pollution-mela-mundi-ostiene-quadrante-riqualificazione-europa/" target="" rel=" noopener" title="Hunting Pollution e Mela Mundi: Ostiense è il più grande quadrante di riqualificazione urbana d’Europa" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.evolvemag.it/app/uploads/2022/08/3-Mela-Mundi-Porto-Fluviale-Yourban2030_Foto-Guillermo-Luna-150x150.jpg');" title="Hunting Pollution e Mela Mundi: Ostiense è il più grande quadrante di riqualificazione urbana d’Europa"></span><amp-img width="150" height="150" src="https://www.evolvemag.it/app/uploads/2022/08/3-Mela-Mundi-Porto-Fluviale-Yourban2030_Foto-Guillermo-Luna-150x150.jpg"></a></div><span class="title"><a href="https://www.evolvemag.it/news/2022/08/01/hunting-pollution-mela-mundi-ostiene-quadrante-riqualificazione-europa/" target="" rel=" noopener">Hunting Pollution e Mela Mundi: Ostiense è il più grande quadrante di riqualificazione urbana d’Europa</a></span><div class="rss_content" style=""><p>Nasce VentiduePortoFluviale – Mela Mundi, il murale ecosostenibile realizzato a Roma, in via del Porto Fluviale, con una pittura mangia-smog. 
The post Hunting Pollution e Mela Mundi: Ostiense è il più grande quadrante di riqualificazione urbana d’Europa appeared first on EVOLVE.</p></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.evolvemag.it/news/2022/07/30/amicizia-dopo-40-anni/" target="" rel=" noopener" title="L’amicizia dopo i 40 anni è possibile?" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.evolvemag.it/app/uploads/2022/07/shutterstock_19227749271-150x150.jpg');" title="L’amicizia dopo i 40 anni è possibile?"></span><amp-img width="150" height="150" src="https://www.evolvemag.it/app/uploads/2022/07/shutterstock_19227749271-150x150.jpg"></a></div><span class="title"><a href="https://www.evolvemag.it/news/2022/07/30/amicizia-dopo-40-anni/" target="" rel=" noopener">L’amicizia dopo i 40 anni è possibile?</a></span><div class="rss_content" style=""><p>Se per Millennials e la Generazione Z fare nuove conoscenze online è spontaneo e immediato, per gli over 40 può risultare più complesso. Ecco l'iniziativa di Meeters per celebrare la Giornata Internazionale dell'amicizia
The post L’amicizia dopo i 40 anni è possibile? appeared first on EVOLVE.</p></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.evolvemag.it/news/2022/07/27/bronzi50-hf4-strategia-press-design-bronzi-di-riace/" target="" rel=" noopener" title="Bronzi50: HF4 firma strategia, press e design del cinquantenario del ritrovamento" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.evolvemag.it/app/uploads/2022/07/Bronzi_Riace_museo_Reggio_FedericoNeri7504-1-1-1-150x150.jpg');" title="Bronzi50: HF4 firma strategia, press e design del cinquantenario del ritrovamento"></span><amp-img width="150" height="150" src="https://www.evolvemag.it/app/uploads/2022/07/Bronzi_Riace_museo_Reggio_FedericoNeri7504-1-1-1-150x150.jpg"></a></div><span class="title"><a href="https://www.evolvemag.it/news/2022/07/27/bronzi50-hf4-strategia-press-design-bronzi-di-riace/" target="" rel=" noopener">Bronzi50: HF4 firma strategia, press e design del cinquantenario del ritrovamento</a></span><div class="rss_content" style=""><p>Progettazione, comunicazione, ufficio stampa Bronzi50: HF4 firma strategia, press e design del cinquantenario del ritrovamento.
The post Bronzi50: HF4 firma strategia, press e design del cinquantenario del ritrovamento appeared first on EVOLVE.</p></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.evolvemag.it/news/2022/07/21/bronzi-50-eventi-marrc/" target="" rel=" noopener" title="Bronzi50, si parte con gli eventi al MArRC" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.evolvemag.it/app/uploads/2022/07/Bronzi_Riace_museo_Reggio_FedericoNeri7483-1-150x150.jpeg');" title="Bronzi50, si parte con gli eventi al MArRC"></span><amp-img width="150" height="150" src="https://www.evolvemag.it/app/uploads/2022/07/Bronzi_Riace_museo_Reggio_FedericoNeri7483-1-150x150.jpeg"></a></div><span class="title"><a href="https://www.evolvemag.it/news/2022/07/21/bronzi-50-eventi-marrc/" target="" rel=" noopener">Bronzi50, si parte con gli eventi al MArRC</a></span><div class="rss_content" style=""><p>Iniziano le celebrazioni di BRONZI50 1972 - 2022 / Cinquantenario del ritrovamento dei Bronzi di Riace con gli eventi al MArRC.
The post Bronzi50, si parte con gli eventi al MArRC appeared first on EVOLVE.</p></div></li></ul> </div></div><div id="feedzy_wp_widget-3" class="c-xaoswidget__container widget_feedzy_wp_widget"><h4 class="c-widgettitle">Revenews</h4><div class="feedzy-rss feedzy-cfcdf1821462e7bb44c78717d87d643a"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.revenews.it/news/2022/08/13/piero-angela-morto-ultimo-messaggio-social-superquark/" target="" rel=" noopener" title="È morto Piero Angela, l’ultimo saluto social: «È stata un’avventura straordinaria»" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.revenews.it/app/uploads/2022/08/kika3701802_Piero-Angela-150x150.jpg');" title="È morto Piero Angela, l’ultimo saluto social: «È stata un’avventura straordinaria»"></span><amp-img width="150" height="150" src="https://www.revenews.it/app/uploads/2022/08/kika3701802_Piero-Angela-150x150.jpg"></a></div><span class="title"><a href="https://www.revenews.it/news/2022/08/13/piero-angela-morto-ultimo-messaggio-social-superquark/" target="" rel=" noopener">È morto Piero Angela, l’ultimo saluto social: «È stata un’avventura straordinaria»</a></span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.revenews.it/news/2022/08/12/esc2023-annuncio-sette-citta-candidate-eurovision-bbc/" target="" rel=" noopener" title="Eurovision Song Contest 2023, ecco le sette città candidate a ospitare lo show" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.revenews.it/app/uploads/2022/07/WIDE-Trophy-EBU-Corinne-Cumming-7063-150x150.jpg');" title="Eurovision Song Contest 2023, ecco le sette città candidate a ospitare lo show"></span><amp-img width="150" height="150" src="https://www.revenews.it/app/uploads/2022/07/WIDE-Trophy-EBU-Corinne-Cumming-7063-150x150.jpg"></a></div><span class="title"><a href="https://www.revenews.it/news/2022/08/12/esc2023-annuncio-sette-citta-candidate-eurovision-bbc/" target="" rel=" noopener">Eurovision Song Contest 2023, ecco le sette città candidate a ospitare lo show</a></span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.revenews.it/news/2022/08/12/kendrick-lamar-my-top5-spotify-come-funziona/" target="" rel=" noopener" title="Spotify lancia ‘My Top 5: Kendrick Lamar Projects’, come funziona" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.revenews.it/app/uploads/2022/08/Kendrick-Lamar-1-150x150.png');" title="Spotify lancia ‘My Top 5: Kendrick Lamar Projects’, come funziona"></span><amp-img width="150" height="150" src="https://www.revenews.it/app/uploads/2022/08/Kendrick-Lamar-1-150x150.png"></a></div><span class="title"><a href="https://www.revenews.it/news/2022/08/12/kendrick-lamar-my-top5-spotify-come-funziona/" target="" rel=" noopener">Spotify lancia ‘My Top 5: Kendrick Lamar Projects’, come funziona</a></span><div class="rss_content" style=""></div></li></ul> </div></div><div id="ai_widget-8" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div id=""><?php echo file_get_contents("https://www.evolvemag.it/adnkronos-import/column?c=immediapress,sostenibilita,salute,soldi,fatti"); ?></div>
</div>
</div><div id="ai_widget-6" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/site-logo-evolve.png?v=2" alt="EVOLVE" id="logo-footer" data-retina="https://www.evolvemag.it/app/themes/evolve-xtheme/src/img/site-logo-evolve@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-menu-complete-footer-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9364"><a href="https://www.evolvemag.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46289"><a href="https://www.evolvemag.it/animali/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46290"><a href="https://www.evolvemag.it/storie/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9371"><a href="https://www.evolvemag.it/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9366"><a href="https://www.evolvemag.it/start-up/">Start Up</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61132"><a href="https://www.evolvemag.it/topic/energia/">Energia</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

Redazione Evolve: Direttore Marco Del Bene, direttore@evolvemag.it
In redazione: Francesca di Belardio, Elena Balestri, Alessandra Zoia, Contatti redazione: redazione@evolvemag.it


Canali Social: Faceboook | Instagram

Quest'opera è distribuita con Licenza Creative Commons Attribuzione - Non commerciale - Non opere derivate 2.5 Italia.
Pubblicità, Partnership e Collaborazioni marketing@revenews.it
</div>
</div></div>		</div>

		<div class="c-footer__col">
					</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2022 EVOLVE.</p>

</footer>



<script src='https://www.evolvemag.it/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://www.evolvemag.it/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://www.evolvemag.it/app/plugins/x-import-share/assets/js/frontend.min.js?ver=1.0.0' id='x_import_share-frontend-js'></script>
<script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.5.0/dist/lazyload.min.js' id='lazyload-js'></script>
<script src='https://www.evolvemag.it/app/themes/evolve-xtheme/src/js/header.js?ver=1651569580' id='xheader-js'></script>
<script src='https://www.evolvemag.it/app/mu-plugins/xaos-photogallery/assets/js/scripts.js?ver=1.0.0' id='xaos-photogallery-js'></script>
<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TXZWBX2');},500)


</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXZWBX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- START ADV PIEMME FOOTER -->

<div id='adv_IntropageOvl'></div>
<div id='adv_Interstitial'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
